Data Synchronization Error (Bulk API Imports - In/out flows)
Incident Report for ACTITO
Postmortem

The issue with data import has been resolved.

Bulk API imports done during the downtime can be re-sent.

Posted Nov 18, 2019 - 12:31 CET

Resolved
The issue with data import has been resolved.
Bulk API imports done during the downtime can be re-sent.
Posted Nov 18, 2019 - 12:29 CET
Investigating
We are currently encountering issues with data imports ( Bulk API imports, ETL synchronizations).
All imports are blocked in the running status.
Our IT team is working on fixing this problem.
We are keeping you updated.
Posted Nov 18, 2019 - 11:10 CET
This incident affected: API.